鲁班大学首页  |   视频  |   学堂  |   百科  |   文库  |   资源  |   网店  |   论坛
每日签到领币 |  购买云功能 
发新话题
打印

为什么升级最新版本,工程量计算会提示:此版本cad安装不正确!

为什么升级最新版本,工程量计算会提示:此版本cad安装不正确!

为什么升级最新版本,工程量计算会提示:此版本cad安装不正确!

TOP

回复 1# jiyujin218 的帖子

楼主您好:
                 你可以看下是否升到了28.3.0.3

TOP

没有!那如何升到28.3.0.3

TOP

升级到了,为什么不行!

TOP

升级到了,为什么不行!

TOP

回复 4# jiyujin218 的帖子

楼主您好:
                 是什么版本的CAD,能否单独打开CAD呢

TOP

发新话题