鲁班大学首页  |   视频精选  |   直播课程  |   文库  |   软件下载  |   鲁班商城  |   论坛
购买云功能 
发新话题
打印

鲁班安装问题

本主题由 鲁班技术zb 于 2018-3-12 10:46 审核通过

鲁班安装问题

请问鲁班土建v28可以和CAD2016配套安装吗

TOP

回复 1# 007008 的帖子

楼主您好:
                  目前鲁班土建支持的CAD版本是2006、2012这两个版本。

TOP

发新话题