鲁班大学首页  |   视频精选  |   直播课程  |   文库  |   软件下载  |   鲁班商城  |   论坛
购买云功能 
发新话题
打印

鲁班土建安装问题

本主题由 鲁班技术zb 于 2018-3-12 10:46 审核通过

鲁班土建安装问题

请问鲁班土建V28可以和CAD2016配套安装吗

TOP

回复 1# 007008 的帖子

楼主您好:
                  鲁班土建目前支持的是CAD2012、CAD2006这两个版本。

TOP

用2012的CAD安装成功

TOP

发新话题